Chat-översikt

Översikt över Chat

Mötesdeltagare kan samtala samtidigt i Chat. Eftersom endast två personer kan ha en ljud- eller bildanslutning är Chat användbart för gruppmöten eftersom alla kan delta.

När någon skickar ett Chat-meddelande till dig visas meddelandet i Chat-fönstret.

Obs!

  • Om du har överfört ett telefonsamtal till NetMeeting kan du inte använda Chat.
Närliggande information

Skicka ett Chat-meddelande

Ändra hur informationen visas

Ändra de teckensnitt som används i Chat

Ändra meddelandeformat

Överföra ett telefonsamtal till NetMeeting


Skicka ett Chat-meddelande

Så här skickar du ett meddelande

  1. Öppna Chat genom att klicka på knappen Chat.
  2. Välj Meddelande och skriv ett meddelande som du vill skicka. Välj sedan något av följande:
    • Om du vill skicka ett meddelande till alla klickar du på Alla i chat under Skicka till.
    • Om du vill skicka meddelandet till endast en person klickar du på den personens namn under Skicka till.
  3. Klicka på knappen Skicka meddelande.

Obs!

  • Du kan även trycka på RETUR när du vill skicka ett meddelande i Chat.
  • Om du har överfört ett telefonsamtal till NetMeeting kan du använda bara ljud- och bildfunktionerna.
Närliggande information

Överföra ett telefonsamtal till NetMeeting

Knappar och ikoner i NetMeeting


Ändra de teckensnitt som används i Chat

Så här ändrar du de teckensnitt som används i Chat

  1. Öppna Chat genom att klicka på knappen Chat.
  2. Klicka på Alternativ på Visa-menyn.
  3. Välj Teckensnitt. Klicka sedan på knappen som motsvarar dina önskemål och inför ändringarna.
Närliggande information

Ändra hur informationen visas

Ändra meddelandeformat

Knappar och ikoner i NetMeeting


Ändra hur informationen visas

Så här ändrar du hur informationen visas

  1. Öppna Chat genom att klicka på knappen Chat.
  2. Klicka på Alternativ på Visa-menyn.
  3. Välj Visning av information och inför dina ändringar.
Närliggande information

Ändra de teckensnitt som används i Chat

Ändra meddelandeformat

Knappar och ikoner i NetMeeting


Ändra meddelandeformat

Så här ändrar du meddelandeformatet

  1. Öppna Chat genom att klicka på knappen Chat.
  2. Klicka på Alternativ på Visa-menyn.
  3. Välj Meddelandeformat och klicka på något av följande:
    • Hela meddelandet visas på en rad.
    • Bryt (meddelandet visas bredvid informationsrutan).
    • Bryt (meddelandet visas under informationsrutan).

Obs!

  • Om du väljer Hela meddelandet visas på en rad kan du eventuellt inte se hela meddelandet på skärmen. En rullningslist visas då vågrätt längs med skärmen, så att du kan rulla fram till slutet av meddelandet.
Närliggande information

Ändra hur informationen visas

Ändra de teckensnitt som används i Chat

Knappar och ikoner i NetMeeting